업데이트하면 좆같아져서 1511 버전만 쓰는데 요즘 괜찮냐??